Un site, une association

Un espace d'échanges pour ne plus être seul avec sa scoliose

Avatar de l’utilisateur
Par vermo
#299227
Merci Maxime, pour l'élaboration de ce nouveau site. reste plus qu'à l' apprivoiser.
Avatar de l’utilisateur
Par vermo
#299278
je continue mon adaptation sur le nouveau site, yessssssss trop contente ; je viens de réussir de comment remettre mon avatar perdu depuis hummmmmm plusieurs mois voir plusieurs années. belle journée à tous.
Avatar de l’utilisateur
Par Rosy
#299308
:1er :bisous
Avatar de l’utilisateur
Par vermo
#299315
il faut dires que les années passés au CA et à vos côtés m'ont bien aidé (côté informatique) et j'en ressort encore des bénéfices. bonne après midi sous la grisaille ici en Meurthe et Moselle. grrrrrr je hais ce temps.
Avatar de l’utilisateur
Par chris
#299327
C'est génial automn5
Avatar de l’utilisateur
Par gdan13
#299821
Super, on l'attendait avec impatience et on est pas déçu.

Le site à pris un bon coup de jeune.
Bien sûr quelques défauts de jeunesse à rectifier mais c'est cosmétique.

En tout cas un beau travail et encore un grand merci à Maxime.
:bravo1
Avatar de l’utilisateur
Par chris
#299830
Merci Gdan de ton retour, il est toujours important d'avoir l'avis de quelqu'un de la partie.
Comme tu le dis, juste quelques défauts ''cosmétiques'' à corriger, mais cela viendra.
trainoel
Avatar de l’utilisateur
Par evelyne
#300110
ouh là la.....meme michel est perdu c' est dire..! comment fait-on pour trouver l' histoire de quelqu'un ou quelqu'une ? merciii
Avatar de l’utilisateur
Par evelyne
#300111
sans critique bien sûr... on va s'y faire mais c' est tellement plus simple de demander. que de travail Maxime bravo
Avatar de l’utilisateur
Par Rosy
#300120
tu as une fonction "rechercher" en haut et là, tu vas dans "fonction avancée", ensuite c'est comme avec l'ancien!
Avatar de l’utilisateur
Par gdan13
#304646
Bonjour,

Sauf à avoir loupé une info que je n'aurais pas vu, l'URL www.scoliose.org me renvoie directement sur le forum et non sur le site et à partir du forum pas de renvoi sur le site.
C'est normal ou il y a un problème ?
Avatar de l’utilisateur
Par crincrin
#304650
Bonsoir et merci gdan13,
Oui, il y a un problème et c'est en cours de résolution par l'hébergeur…
nous espérons que cela va bientôt rentrer dans l'ordre
jn6
Avatar de l’utilisateur
Par chris
#304655
Bonsoir Gdan

Effectivement il y a un problème avec le site qui n'arrive pas à se connecter à la base de données.
IL y a plus de 10 jours OVH a eu une grosse panne et c'est ensuite qu'on s'est apperçu du probe

Alors Max a ouvert un ticket chez eux en leur expliquant le problème. Ils en ont pris note en nosu disant qu'ils mettaient tout en oeuvre afin de rétablir le service dans les meilleurs délais. Cela fait déjà quelques jours et ils semblent avoir du mal.

Et donc quand on voulait passer par le site pour accéder au forum c'était impossible. Alors en attendant Max a fait ''un raccourci'' pour que les gens qui passent par le site puisse au moins accéder directement au forum.

Si cela peut t'aider à y voir plus clair dans le problème, je te mets le lien du site où l'erreur est visible http://scoliose.org/silverstripe/

Bonne soirée
Avatar de l’utilisateur
Par chris
#304659
Alors non Max n'est pas dessus, peut être ovh
Je ne saurais te dire plus

Je t'envoie une capture d'écran

N'hésitez plus et faites un don à l'association !